система знаний

  1. Next

    VaultWiki Lite 4.0.20 Patch Level 1

    Системные требования к серверу/хостингу: PHP: 5.3+, рекомендуется 5.4+, для больших форумов рекомендуется 5.5+ MySQL: 4.4.1+, рекомендуется 5.1+ Таблицы MySQL: 75+ MySQL max_allowed_packet: 32M+ Дисковое пространство: 12M+, рекомендуется 1Gb+ iNodes: 5000+ Memory limit: 32M+, для XenForo...