Absolute 1.4.0

Тёмный стиль для XenForo

  1. Next

    Next Администратор

    Сообщения:
    5.652
    Репутация:
    73
    Рейтинг:
    +568 / -0
  2. nortien

    nortien Новичок

    Сообщения:
    3
    Репутация:
    5
    Рейтинг:
    +0 / -0
    1.5 версия поддерживается?
     
  3. Next

    Next Администратор

    Сообщения:
    5.652
    Репутация:
    73
    Рейтинг:
    +568 / -0
    В обзоре указаны версии, которые поддерживаются. Под 1.5 нужна правка шаблонов!
     
    • Мне понравилось Мне понравилось x 1

    Похожие темы
    1. Next
      Ответов:
      28
      Просмотров:
      388
    Загрузка...