Критическая уязвимость glibc

Тема в разделе "Безопасность", создана пользователем Next, 18.02.16.

  1. Next

    Next Администратор

    Сообщения:
    5.651
    Репутация:
    73
    Рейтинг:
    +568 / -0
    16 февраля была опубликована информация о критической уязвимости glibc. В данный момент уже выпущено обновление для большинства репозиториев:

    Для Debian 6, 7, 8 (Для Debian 6 в LTS репозитории ):
    Код:
    apt-get update
    apt-get install libc6
    Для Ubuntu 12.04, 14.04:
    Код:
    apt-get update
    apt-get install libc6
    Для CentOS 6, 7 :
    Код:
    yum install glibc
     
  2. Islam

    Islam Участник

    Сообщения:
    6
    Репутация:
    5
    Рейтинг:
    +0 / -0
    Я извиняюсь , а в чём заключается уязвимость не сообщается ?
     
  3. Next

    Next Администратор

    Сообщения:
    5.651
    Репутация:
    73
    Рейтинг:
    +568 / -0